]> git.pld-linux.org Git - packages/unbound.git/tree
up to 1.16.3 (fixes CVE-2022-3204)
-rw-r--r-- 672 unbound-default_trust_anchor.patch
-rw-r--r-- 531 unbound-sh.patch
-rw-r--r-- 1995 unbound.init
-rw-r--r-- 503 unbound.service
-rw-r--r-- 7809 unbound.spec
This page took 0.054599 seconds and 4 git commands to generate.