]> git.pld-linux.org Git - packages/unbound.git/history - unbound.service
up to 1.16.3 (fixes CVE-2022-3204)
[packages/unbound.git] / unbound.service
2014-04-25 Jacek KoniecznyRun unbound-checkconf after unbound-anchor
2014-03-18 Jacek Koniecznysystemd units, usable defaults auto/th/unbound-1.4.22-1
This page took 0.096056 seconds and 8 git commands to generate.