- Version 3.13. Release 5.1. Fails on configure, I don't know how to fix it: configu...
authorMateusz Korniak <matkor@pld-linux.org>
Mon, 10 Nov 2003 16:02:17 +0000 (16:02 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    apache-mod_python.spec -> 1.53

apache-mod_python.spec

index f53d69f1d03b63a1e6e4791ea1b645872fc44947..25f38a701c02bea719dafc404b5666331b42f429 100644 (file)
@@ -31,7 +31,7 @@ Source1:      %{name}.conf
 URL:           http://www.modpython.org/
 BuildRequires: %{apxs}
 BuildRequires: apache-devel >= 2.0.44
-BuildRequires: apr-devel >= 1:0.9.4-1
+# BuildRequires:       apr-devel >= 1:0.9.4-1
 BuildRequires: autoconf
 BuildRequires: automake
 BuildRequires: flex >= 2.5.31
This page took 0.052844 seconds and 4 git commands to generate.