- Version 3.13. Release 5.1. Fails on configure, I don't know how to fix it: configu...
authorMateusz Korniak <matkor@pld-linux.org>
Mon, 10 Nov 2003 16:02:17 +0000 (16:02 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit2d4fe8787db386350ed67d6ba541525b5bfd7ec8
tree4f0aa79b5c2a0ecdaf8f4653cd7ebe77dc6279f9
parent1687e56bf9c64d6517241b5f50b846761a573e2e
- Version 3.13. Release 5.1. Fails on configure, I don't know how to fix it:  configure: error: Qt (>= Qt 2.2.2) (libraries) not found.

Changed files:
    apache-mod_python.spec -> 1.53
apache-mod_python.spec
This page took 0.072696 seconds and 4 git commands to generate.