- xmllint and xsltproc are needed, not development packages
authorJakub Bogusz <qboosh@pld-linux.org>
Fri, 3 Oct 2014 21:19:48 +0000 (23:19 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Fri, 3 Oct 2014 21:19:48 +0000 (23:19 +0200)
yelp-xsl.spec

index c7a96547f287a09a91dba9c6e2b40a0504b9f392..575942828f626164b7beb8d16ac8b8debca134aa 100644 (file)
@@ -13,8 +13,8 @@ BuildRequires:        automake >= 1:1.10
 BuildRequires: gettext-devel
 BuildRequires: intltool >= 0.40.0
 BuildRequires: itstool >= 1.2.0
-BuildRequires: libxml2-devel >= 1:2.6.12
-BuildRequires: libxslt-devel >= 1.1.8
+BuildRequires: libxml2-progs >= 1:2.6.12
+BuildRequires: libxslt-progs >= 1.1.8
 BuildRequires: pkgconfig
 BuildRequires: tar >= 1:1.22
 BuildRequires: xz
This page took 0.099879 seconds and 4 git commands to generate.