- need to rebuild with old db auto/ti/mutt-1_5_21-8
authorhawk <hawk@pld-linux.org>
Thu, 5 Apr 2012 07:52:16 +0000 (07:52 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    mutt.spec -> 1.244

mutt.spec

index fdb011de42eb334bcba30a9afc157feacdb6c5b4..2d85c42c888ab5293da7a6cfef6224ecea423ddb 100644 (file)
--- a/mutt.spec
+++ b/mutt.spec
@@ -64,7 +64,7 @@ BuildRequires:        autoconf
 BuildRequires: automake
 %{?with_sasl:BuildRequires:    cyrus-sasl-devel >= 2.1.0}
 BuildRequires: db-devel >= 4.0
-BuildRequires: db4.7-devel
+#BuildRequires:        db4.7-devel
 BuildRequires: docbook-dtd42-xml
 BuildRequires: docbook-style-xsl
 BuildRequires: gdbm-devel
This page took 0.067898 seconds and 4 git commands to generate.