]> git.pld-linux.org Git - packages/kp5-plasma-workspace.git/commitdiff
- relup
authorKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Wed, 8 Dec 2021 21:08:20 +0000 (21:08 +0000)
committerKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Wed, 8 Dec 2021 21:08:20 +0000 (21:08 +0000)
kp5-plasma-workspace.spec

index e481f46444c86daa7ae482f3617a125a198ce6f3..bf9577680db95a9fb6ac0967e1ece31b95b33d01 100644 (file)
@@ -8,7 +8,7 @@
 Summary:       KDE Plasma Workspace
 Name:          kp5-%{kpname}
 Version:       5.23.4
-Release:       1
+Release:       2
 License:       LGPL v2.1+
 Group:         X11/Libraries
 Source0:       https://download.kde.org/stable/plasma/%{kdeplasmaver}/%{kpname}-%{version}.tar.xz
This page took 0.211889 seconds and 4 git commands to generate.