- BR: glib-devel and glib2-devel
authorpawelz <pawelz@pld-linux.org>
Fri, 9 Jan 2009 09:53:37 +0000 (09:53 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    awesome.spec -> 1.31

awesome.spec

index 8958d1f4486515b3efe67e02e2e415f9f2f0f348..dc62bba55197e6a94a9e92986ed138dd2f804e1c 100644 (file)
@@ -17,6 +17,8 @@ BuildRequires:        cairo-devel
 BuildRequires: cmake >= 2.6
 BuildRequires: dbus-devel
 BuildRequires: doxygen
+BuildRequires: glib-devel
+BuildRequires: glib2-devel
 BuildRequires: gperf
 BuildRequires: imlib2-devel
 BuildRequires: libev-devel
This page took 0.036403 seconds and 4 git commands to generate.