- migrate to apache 2.4
[packages/collectd.git] / collectd-http.conf
1 Alias /collectd /usr/share/collectd
2 ScriptAlias /collection /usr/share/collectd/cgi-bin/collection.cgi
3
4 <Directory /usr/share/collectd/cgi-bin>
5         Options ExecCGI
6         AddHandler cgi-script .cgi
7
8         AllowOverride AuthConfig Limit
9
10         Require all granted
11
12         <IfModule mod_expires.c>
13                 ExpiresActive On
14                 ExpiresByType image/png M5
15         </IfModule>
16 </Directory>
This page took 0.053055 seconds and 4 git commands to generate.