- adapterized (sorted %verify flags)
authorElan Ruusamäe <glen@pld-linux.org>
Mon, 12 Dec 2005 15:19:32 +0000 (15:19 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    capi4k-utils.spec -> 1.15

capi4k-utils.spec

index 34602d5..e8a2064 100644 (file)
@@ -20,9 +20,9 @@ Patch1:               %{name}-amd64.patch
 URL:           ftp://ftp.in-berlin.de/pub/capi4linux/
 BuildRequires: libtool
 BuildRequires: ppp-plugin-devel
-Requires:      rc-scripts
 Requires(post,postun): /sbin/ldconfig
 Requires(post,preun):  /sbin/chkconfig
+Requires:      rc-scripts
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %define                ppp_ver         %(awk -F'"' '/VERSION/ { print $2 }' /usr/include/pppd/patchlevel.h 2>/dev/null || echo ERROR)
This page took 0.10356 seconds and 4 git commands to generate.