- obsolete poppler-qt4-static here; versioned Obsoletes, release 3
[packages/poppler0.61.git] / poppler0.61.spec
2022-04-09 Jakub Bogusz- obsolete poppler-qt4-static here; versioned Obsoletes... master auto/th/poppler0.61-0.61.0-3
2018-10-15 Jakub Bogusz- BR cleanup
2018-10-15 Jakub Bogusz- finished remiving cairo bcond
2018-05-28 Jan Palusadd O: poppler-qt4-devel; rel 2 auto/th/poppler0.61-0.61.0-2
2018-05-22 Jan PalusC: poppler-devel belongs to devel auto/th/poppler0.61-0.61.0-1
2018-05-21 Jan Palusrename poppler61 -> poppler0.61
This page took 0.176081 seconds and 12 git commands to generate.