]> git.pld-linux.org Git - packages/libsrs_alt.git/tree
- rel 5; unfortunately base64compat violates RFC5321 (atext can't contain two neighbo...
-rw-r--r-- 2020 libsrs_alt.spec
This page took 0.060389 seconds and 4 git commands to generate.