- fix for ap_requires removed from apache 2.4 API auto/th/apache-mod_python-3.3.1-20 auto/ti/apache-mod_python-3.3.1-20
authorJan Rękorajski <baggins@pld-linux.org>
Thu, 20 Jun 2013 22:44:31 +0000 (00:44 +0200)
committerJan Rękorajski <baggins@pld-linux.org>
Thu, 20 Jun 2013 22:44:31 +0000 (00:44 +0200)
commitf26c3e1685d3374d94f9a717e77ab880071d5748
treeb5670c768aff1eee663659b9d1c36fd2459d3fda
parent9cfb1ef9516d6750ff586ed1623567bc4b0bfa83
- fix for ap_requires removed from apache 2.4 API
- rel 20
apache-mod_python-apache24.patch
apache-mod_python.spec
This page took 0.078103 seconds and 4 git commands to generate.