]> git.pld-linux.org Git - packages/SoundStudio.git/commitdiff
- cosmetics
authorankry <ankry@pld-linux.org>
Thu, 28 Aug 2003 08:20:29 +0000 (08:20 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    SoundStudio.spec -> 1.18

SoundStudio.spec

index 3ec2db93de3eb39ea7a13c8ee223fc0c06e89907..0fd3968d6af481543e47bb528419250e8d4e1784 100644 (file)
@@ -1,4 +1,4 @@
-Summary:       tk sound editor, with record, playback, and mixer facilities
+Summary:       Tk sound editor, with record, playback, and mixer facilities
 Summary(pl):   Edytor d¼wiêku z mo¿liwo¶ci± nagrywania, odtwarzania i miksowania
 Name:          SoundStudio
 Version:       1.0.6
This page took 0.072173 seconds and 4 git commands to generate.