]> git.pld-linux.org Git - packages/xtables-geoip.git/commitdiff
up to 20130412 auto/th/xtables-geoip-20130412-1
authorElan Ruusamäe <glen@delfi.ee>
Sun, 21 Apr 2013 07:56:21 +0000 (10:56 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Sun, 21 Apr 2013 07:56:21 +0000 (10:56 +0300)
xtables-geoip.spec

index bb95d2696b547e01696387ee6914133433732d64..4755191a2c5a2f3355478a9a7dcf554f31d631fa 100644 (file)
@@ -1,14 +1,14 @@
 Summary:       GeoIP database files for xt_geoip
 Summary(pl.UTF-8):     Pliki baz danych GeoIP dla xt_geoip
 Name:          xtables-geoip
-Version:       20130312
+Version:       20130412
 Release:       1
 License:       GPL, Open Data License
 Group:         Networking/Admin
 Source0:       http://geolite.maxmind.com/download/geoip/database/GeoIPCountryCSV.zip
-# Source0-md5: dc15618bdc2d41653c37c8a3c1236699
+# Source0-md5: 0398c6aed774b720d8aa06f5009248b5
 Source1:       http://geolite.maxmind.com/download/geoip/database/GeoIPv6.csv.gz
-# Source1-md5: 0d5a470a5009384b374d8431f9f0c450
+# Source1-md5: 409080301da52ed59e1694a5b74dd771
 Source2:       http://geolite.maxmind.com/download/geoip/database/LICENSE.txt
 # Source2-md5: a1381bd1aa0a0c91dc31b3f1e847cf4a
 Source3:       http://xtables-addons.git.sourceforge.net/git/gitweb.cgi?p=xtables-addons/xtables-addons;a=blob_plain;f=geoip/xt_geoip_build
This page took 0.034318 seconds and 4 git commands to generate.