]> git.pld-linux.org Git - packages/python-pyicu.git/blobdiff - python-pyicu.spec
- updated to 1.8
[packages/python-pyicu.git] / python-pyicu.spec
index f89d265d3d735e99e343e591458a5c8cdc51cf95..c53164446ed47691f21406873f34d713de15650f 100644 (file)
@@ -6,12 +6,12 @@
 Summary:       PyICU - Python 2 extension wrapping IBM's ICU C++ API
 Summary(pl.UTF-8):     PyICU - rozszerzenie Pythona 2 obudowujÄ…ce API C++ biblioteki ICU firmy IBM
 Name:          python-pyicu
-Version:       1.6
+Version:       1.8
 Release:       1
 License:       MIT-like
 Group:         Development/Languages/Python
 Source0:       https://pypi.python.org/packages/source/P/PyICU/PyICU-%{version}.tar.gz
-# Source0-md5: 5e080392a01820a5e99add20ac9a3e40
+# Source0-md5: 00c8d40e5400f52c8474aa9480e8dbc1
 URL:           http://pyicu.osafoundation.org/
 BuildRequires: libicu-devel >= 3.6
 BuildRequires: libstdc++-devel
This page took 0.058346 seconds and 4 git commands to generate.