- use php(core) as dependency to require php version auto/th/php-tcpdf-5.9.150-2
authorElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:29:07 +0000 (01:29 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:29:07 +0000 (01:29 +0300)
commitc0a0b18e2fd1a44dd9a8d1c04231b2f7355886b9
treed6e3acdf615b230ac11940119b7315463ca6cabe
parent38ac05e391031eed0783058662b0b9b78af052ba
- use php(core) as dependency to require php version
- release 1 (by relup.sh)
php-tcpdf.spec
This page took 0.159617 seconds and 4 git commands to generate.