- updated to 2.11.0 auto/th/pam-pam_apparmor-2.11.0-1
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 2 Apr 2017 19:20:36 +0000 (21:20 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 2 Apr 2017 19:20:36 +0000 (21:20 +0200)
pam-pam_apparmor.spec

index f65e23fa9a6ec4745c098d681a9ae94442c6fe41..8219e675fb307bf7ff22ebd695b385df424ae1f4 100644 (file)
@@ -2,13 +2,13 @@
 Summary:       PAM module to add AppArmor change_hat functionality
 Summary(pl.UTF-8):     Moduł PAM dodający funkcjonalność AppArmor change_hat
 Name:          pam-%{modulename}
-Version:       2.10.1
+Version:       2.11.0
 Release:       1
 Epoch:         1
 License:       BSD or GPL
 Group:         Base
-Source0:       http://launchpad.net/apparmor/2.10/%{version}/+download/apparmor-%{version}.tar.gz
-# Source0-md5: c9d82e04d699b0530b12dec15136027d
+Source0:       http://launchpad.net/apparmor/2.11/2.11/+download/apparmor-%{version}.tar.gz
+# Source0-md5: 899fd834dc5c8ebf2d52b97e4a174af7
 URL:           http://wiki.apparmor.net/
 BuildRequires: libapparmor-devel >= 1:%{version}
 BuildRequires: pam-devel
This page took 0.273336 seconds and 4 git commands to generate.