- libwapcapplet-devel >= 0.4.0
authorWitold Filipczyk <witekfl@poczta.onet.pl>
Mon, 21 Nov 2016 15:47:45 +0000 (16:47 +0100)
committerWitold Filipczyk <witekfl@poczta.onet.pl>
Mon, 21 Nov 2016 15:47:45 +0000 (16:47 +0100)
libdom.spec

index 04b3f40..4e96a2f 100644 (file)
@@ -15,7 +15,7 @@ URL:          http://www.netsurf-browser.org/projects/libdom/
 BuildRequires: expat-devel >= 1.95
 BuildRequires: libhubbub-devel >= 0.3.3
 BuildRequires: libparserutils-devel >= 0.2.3
-BuildRequires: libwapcaplet-devel >= 0.3.0
+BuildRequires: libwapcaplet-devel >= 0.4.0
 BuildRequires: libxml2-devel >= 2.0
 BuildRequires: netsurf-buildsystem >= 1.5
 BuildRequires: pkgconfig
This page took 0.137114 seconds and 4 git commands to generate.