- Updated BR: kf5-extra-cmake-modules. master auto/th/kf5-attica-5.67.0-1
authorŁukasz Maśko <lmasko@pld-linux.org>
Mon, 17 Feb 2020 12:39:14 +0000 (13:39 +0100)
committerŁukasz Maśko <lmasko@pld-linux.org>
Mon, 17 Feb 2020 12:39:14 +0000 (13:39 +0100)
kf5-attica.spec

index a3dc79bf56fceb62ccc262247acbf2da5657b7f2..fcfda4178c3c898d4407b611626f43fda4289443 100644 (file)
@@ -26,7 +26,7 @@ BuildRequires:        Qt5Gui-devel >= %{qtver}
 BuildRequires: Qt5Widgets-devel >= %{qtver}
 %endif
 BuildRequires: cmake >= 2.8.12
-BuildRequires: kf5-extra-cmake-modules >= 1.4.0
+BuildRequires: kf5-extra-cmake-modules >= %{version}
 BuildRequires: ninja
 BuildRequires: qt5-build >= %{qtver}
 BuildRequires: rpmbuild(macros) >= 1.164
This page took 0.879777 seconds and 4 git commands to generate.