]> git.pld-linux.org Git - packages/ka5-libksieve.git/commitdiff
- updated to 22.08.1 auto/th/ka5-libksieve-22.08.1-1
authorWitold Filipczyk <witekfl@poczta.onet.pl>
Fri, 9 Sep 2022 08:17:20 +0000 (10:17 +0200)
committerWitold Filipczyk <witekfl@poczta.onet.pl>
Fri, 9 Sep 2022 08:17:20 +0000 (10:17 +0200)
ka5-libksieve.spec

index f0a326cc2f648efd067c56ce6be90dceb2f74f5d..e58ad1df6ba264300e2084e360c968c71039d39f 100644 (file)
@@ -1,18 +1,18 @@
 #
 # Conditional build:
 %bcond_with    tests           # build with tests
-%define                kdeappsver      22.08.0
+%define                kdeappsver      22.08.1
 %define                kframever       5.94.0
 %define                qtver           5.15.2
 %define                kaname          libksieve
 Summary:       Libksieve
 Name:          ka5-%{kaname}
-Version:       22.08.0
-Release:       3
+Version:       22.08.1
+Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Libraries
 Source0:       https://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 7f97d3d82969eb21aa6d924c24c9d6d8
+# Source0-md5: 0f68478447ffc9696cdef1015e67ba00
 URL:           http://www.kde.org/
 BuildRequires: Qt5Core-devel >= %{qtver}
 BuildRequires: Qt5Gui-devel
This page took 0.059266 seconds and 4 git commands to generate.