- updated to 21.08.1 auto/th/ka5-libkgapi-21.08.1-1
authorWitold Filipczyk <witekfl@poczta.onet.pl>
Sun, 5 Sep 2021 17:43:38 +0000 (19:43 +0200)
committerWitold Filipczyk <witekfl@poczta.onet.pl>
Sun, 5 Sep 2021 17:43:38 +0000 (19:43 +0200)
ka5-libkgapi.spec

index 2edcf5131bb4266cee8036e802e45aafd4ec5117..251f4c2b90dca1d626386727a6d784fd3b29bc89 100644 (file)
@@ -1,15 +1,15 @@
-%define                kdeappsver      21.08.0
+%define                kdeappsver      21.08.1
 %define                kframever       5.56.0
 %define                qtver           5.9.0
 %define                kaname          libkgapi
 Summary:       libkgapi
 Name:          ka5-%{kaname}
-Version:       21.08.0
+Version:       21.08.1
 Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Libraries
 Source0:       http://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 9eeb7fecf43563e99429ee3c9ba29917
+# Source0-md5: 5a2367f6d6a4c9d466930c8410176fc1
 URL:           http://www.kde.org/
 BuildRequires: Qt5Core-devel >= %{qtver}
 BuildRequires: Qt5Gui-devel >= 5.11.1
This page took 0.127542 seconds and 4 git commands to generate.