]> git.pld-linux.org Git - packages/hwsd.git/commitdiff
boost rebuild auto/th/hwsd-2.0.1-4
authorJan Palus <atler@pld-linux.org>
Wed, 11 Aug 2021 07:14:41 +0000 (09:14 +0200)
committerJan Palus <atler@pld-linux.org>
Wed, 11 Aug 2021 07:14:41 +0000 (09:14 +0200)
Release 4 (by relup.sh)

hwsd.spec

index 810a33413d4c2ae25cf471ef1d779e8eced3d8a8..fabf4e9412427d3b849ed5f7c93e3fb171b19095 100644 (file)
--- a/hwsd.spec
+++ b/hwsd.spec
@@ -6,7 +6,7 @@ Summary:        Local and remote ZeroConf service discovery for hardware resources
 Summary(pl.UTF-8):     Lokalne i zdalne wykrywanie usług ZeroConf dla zasobów sprzętowych
 Name:          hwsd
 Version:       2.0.1
-Release:       3
+Release:       4
 License:       LGPL v2.1 (library), GPL v3+ (applications)
 Group:         Libraries
 #Source0Download: https://github.com/Eyescale/hwsd/releases
This page took 0.044874 seconds and 4 git commands to generate.