]> git.pld-linux.org Git - packages/gstreamer-plugins-good.git/history - gstreamer-plugins-good-libcaca.patch
- ldconfig not needed
[packages/gstreamer-plugins-good.git] / gstreamer-plugins-good-libcaca.patch
2012-06-24 Jakub Bogusz- copied from gstreamer-plugins
This page took 0.076879 seconds and 7 git commands to generate.