]> git.pld-linux.org Git - packages/gnupg2.git/commitdiff
- rel 1 auto/th/gnupg2-2_0_2-1
authorArkadiusz Miśkiewicz <arekm@maven.pl>
Wed, 28 Feb 2007 18:37:33 +0000 (18:37 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    gnupg2.spec -> 1.58

gnupg2.spec

index 95aac0a92fcd5eea392e00b22b4199bbc3dfdc3f..55e7fc3f557ac0d44a494771ea2491e51614cc2e 100644 (file)
@@ -7,7 +7,7 @@ Summary:        GNU Privacy Guard - tool for secure communication and data storage - de
 Summary(pl.UTF-8):     GnuPG - narzędzie do bezpiecznej komunikacji i bezpiecznego przechowywania danych - wersja rozwojowa
 Name:          gnupg2
 Version:       2.0.2
-Release:       0.1
+Release:       1
 License:       GPL
 Group:         Applications/File
 Source0:       ftp://ftp.gnupg.org/gcrypt/gnupg/gnupg-%{version}.tar.bz2
This page took 0.198563 seconds and 4 git commands to generate.