- abrt-gui headers still required
authorJakub Bogusz <qboosh@pld-linux.org>
Sat, 14 Mar 2020 13:21:46 +0000 (14:21 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Sat, 14 Mar 2020 13:21:46 +0000 (14:21 +0100)
gnome-abrt.spec

index a655acad9d7f651edffa024428e00065abc27932..b89dffcd419e6c57a9f6fddb69bdf8842014ab38 100644 (file)
@@ -13,7 +13,7 @@ Group:                Applications/System
 Source0:       https://github.com/abrt/gnome-abrt/archive/%{version}/%{name}-%{version}.tar.gz
 # Source0-md5: 2529440838d44afe7c4696e2f76b4986
 URL:           https://github.com/abrt/abrt/wiki/gnome-abrt
-BuildRequires: abrt-devel >= 2.4.0
+BuildRequires: abrt-gui-devel >= 2.4.0
 BuildRequires: asciidoc
 BuildRequires: gettext-tools >= 0.17
 BuildRequires: gtk+3-devel >= 3.0
This page took 0.358215 seconds and 4 git commands to generate.