packages/gecode.git
2016-04-05 Elan Ruusamäegist requires qt, subpackage it master auto/th/gecode-4.4.0-1
2016-04-05 Elan Ruusamäeupdate BR
2016-04-04 Elan Ruusamäeup to 4.4.0; new SONAME
2014-07-11 Elan Ruusamäedoc in bcond auto/th/gecode-4.2.1-1
2014-07-11 Elan Ruusamäenew, version 4.2.1
This page took 0.085922 seconds and 4 git commands to generate.