gist requires qt, subpackage it
-rw-r--r-- 5103 gecode.spec
-rw-r--r-- 479 no_examples.patch
This page took 0.15037 seconds and 4 git commands to generate.