- do not require applnk, programs _using_ %{_applnk}/* do require it.
authorTomasz Pala <gotar@pld-linux.org>
Thu, 25 Sep 2003 18:14:50 +0000 (18:14 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    gbiff2.spec -> 1.17

gbiff2.spec

index d6edf70..bf8649f 100644 (file)
@@ -15,7 +15,6 @@ BuildRequires:        autoconf
 BuildRequires: libtool
 BuildRequires: perl
 BuildRequires: ORBit-devel
-Requires:      applnk
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %define                _sysconfdir     /etc/X11/GNOME
This page took 0.117502 seconds and 4 git commands to generate.