packages/feh.git
8 years ago- BuildRequires: autoconf, automake
Jakub Bogusz [Wed, 10 Oct 2001 14:06:23 +0000 (14:06 +0000)]
- BuildRequires: autoconf, automake

Changed files:
    feh.spec -> 1.2

8 years ago- initial release
Sebastian Zagrodzki [Thu, 30 Aug 2001 22:13:17 +0000 (22:13 +0000)]
- initial release

Changed files:
    feh.spec -> 1.1

This page took 0.028794 seconds and 4 git commands to generate.