- BR: openssl-devel >= 0.9.7 and openssl-tools for ssl support
authordeejay1 <deejay1@pld-linux.org>
Thu, 4 Aug 2005 19:08:14 +0000 (19:08 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    erlang.spec -> 1.17

erlang.spec

index d2119a6..d6c66b7 100644 (file)
@@ -25,6 +25,8 @@ BuildRequires:        automake
 %{?with_java:BuildRequires:    /usr/bin/jar}
 BuildRequires: flex
 BuildRequires: ncurses-devel
+BuildRequires: openssl-devel >= 0.9.7
+Buildrequires: openssl-tools
 BuildRequires: perl-base
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
        
This page took 0.148819 seconds and 4 git commands to generate.