packages/dokuwiki-plugin-doodle.git
2014-05-14 Elan Ruusamäe- use virtual php deps master auto/th/dokuwiki-plugin-doodle-20110101-7
2012-08-23 Elan Ruusamäe- use php(core) as dependency to require php version auto/th/dokuwiki-plugin-doodle-20110101-6
2012-08-07 Elan Ruusamäe- use virtual php extension deps (to be independant... auto/th/dokuwiki-plugin-doodle-20110101-5
2012-06-24 Elan Ruusamäe- new auto/th/dokuwiki-plugin-doodle-20110101-1
This page took 0.100688 seconds and 4 git commands to generate.