]> git.pld-linux.org Git - packages/coq.git/history - coqide.xpm
- this version relies on fpmath=sse, so require sse2 on x86
[packages/coq.git] / coqide.xpm
2012-06-24 Jan Rękorajski- icon for coqide desktop entry
This page took 0.089937 seconds and 8 git commands to generate.