- specify explicitly which lua version should be used
authorKacper Kornet <draenog@pld-linux.org>
Wed, 5 Mar 2014 19:07:14 +0000 (19:07 +0000)
committerKacper Kornet <draenog@pld-linux.org>
Wed, 5 Mar 2014 19:07:14 +0000 (19:07 +0000)
commit0735334ad4c8ab0d5349482caabb4762d0c354ad
tree3e9a4266c558ac297f91ff13157426510dfb1323
parent8e4d66370eff5de766b6bff833ecb9bcbbe329c4
- specify explicitly which lua version should be used
cgit-lua.patch [deleted file]
cgit.spec
This page took 0.043789 seconds and 4 git commands to generate.