- BR: graphviz (required for documentation) and libsigc++-devel auto/th/cairomm-1_8_2-1
authorsparky <sparky@pld-linux.org>
Fri, 27 Nov 2009 01:05:58 +0000 (01:05 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    cairomm.spec -> 1.28

cairomm.spec

index b25b991..ccbc078 100644 (file)
@@ -12,6 +12,8 @@ BuildRequires:        autoconf
 BuildRequires: automake
 BuildRequires: cairo-devel >= 1.8.0
 BuildRequires: doxygen
+BuildRequires: graphviz
+BuildRequires: libsigc++-devel
 BuildRequires: libstdc++-devel
 BuildRequires: libtool >= 2:1.5
 BuildRequires: pkgconfig
This page took 0.151127 seconds and 4 git commands to generate.