packages/asterisk-skype.git
5 years ago- up to 1.0.9.2 for asterisk 1.6.2.0 master asterisk-skype-1_0_9_2-1
Elan Ruusamäe [Mon, 1 Mar 2010 12:39:56 +0000 (12:39 +0000)]
- up to 1.0.9.2 for asterisk 1.6.2.0

Changed files:
    asterisk-skype.spec -> 1.4

5 years ago- package spool dirs, fix 32bit install
Elan Ruusamäe [Wed, 30 Dec 2009 12:15:17 +0000 (12:15 +0000)]
- package spool dirs, fix 32bit install

Changed files:
    asterisk-skype.spec -> 1.3

5 years ago- config readable for asterisk group
Elan Ruusamäe [Wed, 30 Dec 2009 11:54:39 +0000 (11:54 +0000)]
- config readable for asterisk group

Changed files:
    asterisk-skype.spec -> 1.2

5 years ago- new
Elan Ruusamäe [Tue, 29 Dec 2009 14:58:21 +0000 (14:58 +0000)]
- new

Changed files:
    asterisk-skype.spec -> 1.1

This page took 0.096281 seconds and 4 git commands to generate.