- up to 1.0.9.2 for asterisk 1.6.2.0
-rw-r--r-- 2306 asterisk-skype.spec
This page took 0.058054 seconds and 4 git commands to generate.