- use apache1(EAPI) for runtime dep
[packages/apache1-mod_ometer.git] / apache1-mod_ometer.conf
1 # $Id$
2 LoadModule ometer_module      modules/mod_ometer.so
3
4 <IfModule mod_ometer.c>
5 OdometerDB /var/run/apache/mod_ometer.db
6 OdometerFontDir /usr/share/fonts/TTF
7
8 <Location /counter>
9         SetHandler odometer-handler
10 </Location>
11 </IfModule>
12
13 # vim: filetype=apache ts=4 sw=4 et
This page took 0.026957 seconds and 3 git commands to generate.