- unneccessary
authorElan Ruusamäe <glen@pld-linux.org>
Fri, 14 Apr 2006 13:20:25 +0000 (13:20 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    Zope3-python_2_4_2.patch -> 1.3

Zope3-python_2_4_2.patch [deleted file]

diff --git a/Zope3-python_2_4_2.patch b/Zope3-python_2_4_2.patch
deleted file mode 100644 (file)
index b9dc0d7..0000000
+++ /dev/null
@@ -1,12 +0,0 @@
-diff -dur -x '*~' Zope-3.1.0.orig/configure Zope-3.1.0/configure
---- Zope-3.1.0.orig/configure  2005-10-02 20:52:41.000000000 +0200
-+++ Zope-3.1.0/configure       2005-10-06 14:42:52.000000000 +0200
-@@ -27,7 +27,7 @@
- # sys.version) below in "best" to "worst" order, not including the
- # target version.  Up to six acceptable python versions are allowed.
- # Do not include the target version number in this list!
--ACCEPTABLE="2.4.1"
-+ACCEPTABLE="2.4.1 2.4.2"
- # provide the executable names for all the acceptable versions
- # (and the target version) below
This page took 0.087315 seconds and 4 git commands to generate.