- added BuildRequires: libvorbis-devel. SDL_mixer-1_2_0-6
authorkloczek <kloczek@pld-linux.org>
Thu, 6 Dec 2001 11:52:33 +0000 (11:52 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    SDL_mixer.spec -> 1.15

SDL_mixer.spec

index 98e48f3754a535c52b1f30cca4335233fed5073b..47c073bf4c6b7c3b3d59f591ee6192d8a7b4f69e 100644 (file)
@@ -21,6 +21,7 @@ BuildRequires:        autoconf
 BuildRequires: automake
 BuildRequires: esound-devel
 BuildRequires: libtool
+BuildRequires: libvorbis-devel
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %define                _prefix         /usr/X11R6
This page took 0.118439 seconds and 4 git commands to generate.