- obsolete only Ac version of X11 so metapackage-xorg will have a chance to work
This page took 0.238575 seconds and 3 git commands to generate.