- -gnutls* require -gcrypt*; release 3 auto/th/xmlsec1-1.2.23-3
-rw-r--r-- 3542 xmlsec1-nss.patch
-rw-r--r-- 12724 xmlsec1.spec
This page took 0.083444 seconds and 4 git commands to generate.