compatibility package with last poppler version supporting qt4 api (0.61.0)
authorJan Palus <atler@pld-linux.org>
Sun, 20 May 2018 19:09:36 +0000 (21:09 +0200)
committerJan Palus <atler@pld-linux.org>
Sun, 20 May 2018 19:09:36 +0000 (21:09 +0200)
commit48b431eaeb96e110b3654a9f5984ad9e655b98f1
tree40e4c1ff686e23fbae855492bc134721e1cdfe06
parent2c261bf41d9267eb2c6e6a67fce273177f5d4c14
compatibility package with last poppler version supporting qt4 api (0.61.0)
poppler61.spec
This page took 0.124858 seconds and 4 git commands to generate.