- don't require perl-Scalar-List-Utils, it's in perl-modules
-rw-r--r-- 2515 perl-Net-SSH-Perl.spec
This page took 0.126831 seconds and 4 git commands to generate.