- spaces->tabs
authorpaladine <paladine@pld-linux.org>
Wed, 3 Nov 2004 13:00:26 +0000 (13:00 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    perl-Net-SSH-Perl.spec -> 1.5

perl-Net-SSH-Perl.spec

index cfdf5a98744fcd7c188dbc9eef634e5a4ee52f08..69c345fe55f6341a07d3faa23c01758c41a1fea2 100644 (file)
@@ -20,12 +20,12 @@ BuildRequires:      rpm-perlprov >= 4.1-13
 %if %{with tests}
 # just taken from Makefile; probably not all are required for tests...
 BuildRequires: perl-Convert-PEM >= 0.05
-BuildRequires: perl-Crypt-DH    >= 0.01
-BuildRequires: perl-Crypt-DSA   >= 0.11
+BuildRequires: perl-Crypt-DH >= 0.01
+BuildRequires: perl-Crypt-DSA >= 0.11
 BuildRequires: perl-Digest-HMAC
 BuildRequires: perl-Digest-MD5
 BuildRequires: perl-Digest-SHA1
-BuildRequires: perl-Math-GMP  >= 1.04
+BuildRequires: perl-Math-GMP >= 1.04
 BuildRequires: perl-Math-Pari >= 2.001804
 BuildRequires: perl-MIME-Base64
 BuildRequires: perl-Scalar-List-Utils
This page took 0.037563 seconds and 4 git commands to generate.