]> git.pld-linux.org Git - packages/perl-Crypt-TripleDES.git/tree
- drop obsolete and outdated manual inclusion of rpm macros
-rw-r--r-- 1808 perl-Crypt-TripleDES.spec
This page took 0.057543 seconds and 4 git commands to generate.