descriptionCPAN::Meta::Requirements - a set of version requirements for a CPAN dist
last changeSun, 3 May 2020 10:47:41 +0000 (12:47 +0200)
shortlog
2020-05-03 Jakub Bogusz- macros for perl autodeps master
2020-01-25 Jan Rękorajski- drop obsolete and outdated manual inclusion of rpm...
2016-11-14 Jakub Bogusz- updated to 2.140 auto/th/perl-CPAN-Meta-Requirements-2.140-1
2012-06-24 Jakub Bogusz- new auto/th/perl-CPAN-Meta-Requirements-2.122-1 auto/ti/perl-CPAN-Meta-Requirements-2.122-1
tags
4 years ago auto/th/perl-CPAN-Meta-Requirements-2.140-1
8 years ago auto/th/perl-CPAN-Meta-Requirements-2.122-1
8 years ago auto/ti/perl-CPAN-Meta-Requirements-2.122-1
heads
7 months ago master
This page took 0.336756 seconds and 7 git commands to generate.