require proper llvm, also for -devel
-rw-r--r-- 1039 llvm_clang_vfs.patch
-rw-r--r-- 2434 opencl-clang.spec
This page took 0.371583 seconds and 4 git commands to generate.