- versioned runtime dependencies for gpgme and libgpg-error
This page took 0.178126 seconds and 3 git commands to generate.