- ssl_ca_certificates_file is only valid for GnuTLS, and we use openssl
authorJan Rękorajski <baggins@pld-linux.org>
Mon, 13 Apr 2009 17:52:00 +0000 (17:52 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    mutt-Muttrc.patch -> 1.4

mutt-Muttrc.patch

index f615e8a7cef5adde9f682e1efda68d8db7b27dc6..c655ff081454ddab02c4aecd90017448151718ac 100644 (file)
@@ -49,14 +49,6 @@ diff -urN mutt-1.5.19/doc/Muttrc mutt-1.5.19.conf/doc/Muttrc
  #
  # Name: pager_index_lines
  # Type: number
-@@ -3208,6 +3214,7 @@
- # 
- # 
- # set ssl_ca_certificates_file=""
-+set ssl_ca_certificates_file="/etc/certs/ca-certificates.crt"
- #
- # Name: ssl_ca_certificates_file
- # Type: path
 @@ -3546,6 +3553,7 @@
  # 
  # 
This page took 0.269826 seconds and 4 git commands to generate.